SambaCry (Linux CVE-2017-7494 Vulnerability)

Scenario

Identifies systems that could be effected by the Linux CVE-2017-7494, aka SambaCry, vulnerability.

Product Pack notes:

CVE-2017-7494: Show Samba Package Change Log
CVE-2017-7494: Upgrade Samba to latest version

 

 

You must log in to submit a review.